Przykładowe zestawienie danych przedstawia poniższy rysunek.

 

Aby szybko uzyskać oczekiwany wynik:
1. W dowolnej pustej komórce arkusza wprowadź następującą formułę:

=SUMA(B2:B10*C2:C10)

2. Koniecznie zatwierdź ją kombinacją klawiszy Ctrl + Shift + Enter. Poprawnie wprowadzona formuła zostanie ujęta w nawiasy klamrowe widoczne na pasku formuły. Nie próbuj wpisywać ich ręcznie.

Źródło porady: www.excelwpraktyce.pl

osuszacze